صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 17 از 17

موضوع: چشمک زدن رسیور 160 الفا

  1. #11
    VIP

    der de vil2006 آنلاین نیست.
    تاریخ عضویت
    Sep 2009
    نوشته ها
    14
    تشکر
    24
    تشکر شده
    17

    پیش فرض

    نقل قول نوشته اصلی توسط bsnh1223 نمایش پست ها
    آیا اون گفته های من نامفهوم بود که دوباره سوال کردید ؟
    شکلشم که دادم براتون بقیه به ابتکار و سلیقه خودتون بستگی داره موفق باشید.فقط دقت کنید به پایه های از روی نقشه مثل همونی میشه که تو عکس هست
    سلام
    ترانزیستور تعویض شد دقیقا"عین عکس اما ولتاژ خروجی همان 20 ولته پاک کلافم کرده.

  2. #12
    حافظ محمد آواتار ها
    مدير ارشد تالار ریسیور و تعمیرات

    حافظ محمد آنلاین نیست.
    تاریخ عضویت
    Aug 2010
    محل سکونت
    خوزستان - شوش دانيال (ع)،خونمون . اتاقم ....
    نوشته ها
    807
    تشکر
    8,646
    تشکر شده
    2,374

    پیش فرض

    [QUOTE=der de vil2006;417486]
    نقل قول نوشته اصلی توسط der de vil2006 نمایش پست ها
    سلام
    دوستان عزیز رسیور 160 الفا که نو تازه از کارتن در آوردمش وقتی به برق زدم پنل فقط چشمک میزد و رسیور بوت نمیشد بازش کردم و ولتاژهای خروجی رو تست گرفتم و در زمانی که سوکت تغذیه رو از مین بورد جدا میکنم 20 ولت رو به خوبی دارم ولی وقتی سوکت رو وصل میکنم افت ولتاژ دارم و مقدار هی تغییر میکنه حتی به 3 ولت هم کاهش پیدامیکنه چون این دستگاه نو هست خیلی نخواستم روش از روش های آزمون و خطا استفاده کنم و در اینجا مطرح کردم که شاید اساتید بدونن این مشکل دقیقا" از کجاست و منو راهنمایی کنن والبته این رو هم بگم که بعضی وقتا با خاموش و روشن کردن کلید پشت رسیور دستگاه روشن میشه و بالا میاد اما بعد چند دقیقه باز دوباره چشمک میزنه. دوستان واساتید لطفا" راهنمایی بفرمایید ممنونم
    موفق باشی
    د

    با تشکر از همه دوستان عزیز
    با یه تغذیه دیگه تست شد وکار کرد اما این تغذیه سایزش یکم بزرگه و نمیشه دوستان راهنمایی بفرمایید چطوری میتونم ولتاژ 20 رو به 12 برسونم و اینکه کدوم قطعه خرابه چون خازن 50 ولتی هم تعویض شد و دوباره ولتاژ ها همان 20 ولت بود با تشکر از همه دوستان
    موفق باشید


    درودی دیگر:


    دوست من اگر مشکل پاور رسیور شما ولتاژش زیاد شده شما فقط قسمت ثانویه پاور رو هدف بگیرد و ابتدا از خازنهای 1000یونی 16ولت شروع به جایگزین کنید که 80درصد احتمال میدم اشکال ایجاست تعویض و نتیجه رو اعلام کنید.
    من زاده ی ایرانم، آزاده و آزاد...........بیگانه پرستیدن ننگ است مرا ننگ

    إِلَهِي كَفَى بِي عِزّا أَنْ أَكُونَ لَكَ عَبْدا وَ كَفَى بِي فَخْرا أَنْ تَكُونَ لِي رَبّا أَنْتَ كَمَا أُحِبُّ فَاجْعَلْنِي كَمَا تُحِبُّ

    خدایا عزتی بالاتر از آن نیست که من بنده ی تو باشم، و فخر و مباهاتی بالاتر از این نیست که تو پروردگار من هستی، خدایا تو آنگونه هستی که من دوست می دارم، مرا نیز همانگونه قرار ده که خود دوست می داری.





    ميگن سويچ تشكر خرابه امتحان كن ببين راست ميگن!!!

  3. 2 کاربر از پست مفید حافظ محمد سپاس کرده اند .


  4. #13
    VIP

    Azarcam آنلاین نیست.
    تاریخ عضویت
    Mar 2009
    نوشته ها
    28
    تشکر
    57
    تشکر شده
    42

    پیش فرض

    اپتو کوپلر را هم تعویض نمایید اگر کارتان را درست و با ترازیستور سالم انجام دهید این ایراد دقیقا با همین ترانزیستور رفع میشود . لطفا یک عکس دقیق از کارتان بزارید تا ببینم

  5. 3 کاربر از پست مفید Azarcam سپاس کرده اند .


  6. #14
    VIP

    Azarcam آنلاین نیست.
    تاریخ عضویت
    Mar 2009
    نوشته ها
    28
    تشکر
    57
    تشکر شده
    42

    پیش فرض

    اصلا به خازن ربطی نداره

  7. 2 کاربر از پست مفید Azarcam سپاس کرده اند .


  8. #15
    VIP

    der de vil2006 آنلاین نیست.
    تاریخ عضویت
    Sep 2009
    نوشته ها
    14
    تشکر
    24
    تشکر شده
    17

    پیش فرض

    نقل قول نوشته اصلی توسط bsnh1223 نمایش پست ها
    اپتو کوپلر را هم تعویض نمایید اگر کارتان را درست و با ترازیستور سالم انجام دهید این ایراد دقیقا با همین ترانزیستور رفع میشود . لطفا یک عکس دقیق از کارتان بزارید تا ببینم
    سلام
    البته وقتی اومدم برای بار دوم ترانزیستور رو دربیارم یکی از پایه ها کنده شد ولی سیمکشی کردم و ترانزیستور رو تو مسیرش نصب کردم دوست من میتونی عکس واضحتری و دقیقتری از قسمت ترانزیستور برام بفرستی شاید مسیر کنده شدن پایه ها درست نباشه ممنونم

  9. کاربر روبرو از پست مفید der de vil2006 سپاس کرده است .


  10. #16
    VIP

    Azarcam آنلاین نیست.
    تاریخ عضویت
    Mar 2009
    نوشته ها
    28
    تشکر
    57
    تشکر شده
    42

    پیش فرض

    نقل قول نوشته اصلی توسط der de vil2006 نمایش پست ها
    سلام
    البته وقتی اومدم برای بار دوم ترانزیستور رو دربیارم یکی از پایه ها کنده شد ولی سیمکشی کردم و ترانزیستور رو تو مسیرش نصب کردم دوست من میتونی عکس واضحتری و دقیقتری از قسمت ترانزیستور برام بفرستی شاید مسیر کنده شدن پایه ها درست نباشه ممنونم
    بلی متاسفانه بسیار برد ضعیفی داره باید خیلی دقت کرد برای دیدن سایز بزرگ روی عکس کلیک کنید

نام: photo_۲۰۱۸-۰۷-۰۳_۱۴-۰۵-۱۳.jpg
مشاهده: 17
حجم: 182.4 کیلو بایت

  11. 2 کاربر از پست مفید Azarcam سپاس کرده اند .


  12. #17
    VIP

    der de vil2006 آنلاین نیست.
    تاریخ عضویت
    Sep 2009
    نوشته ها
    14
    تشکر
    24
    تشکر شده
    17

    پیش فرض

    نقل قول نوشته اصلی توسط bsnh1223 نمایش پست ها
    بلی متاسفانه بسیار برد ضعیفی داره باید خیلی دقت کرد برای دیدن سایز بزرگ روی عکس کلیک کنید

نام: photo_۲۰۱۸-۰۷-۰۳_۱۴-۰۵-۱۳.jpg
مشاهده: 17
حجم: 182.4 کیلو بایت
    سلام
    آقا واقعا" دست گلت درد نکنه با تعویض ترانزیستور مشکل برطرف شد و ممنونم از همه زحماتت -بشه جبران کنیم
    موفق باشید

  13. 2 کاربر از پست مفید der de vil2006 سپاس کرده اند .


صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •